4 февр. 2011 г.

GUI for Lernu!:dictionary.

От нефиг делать сваял приложеньице на Qt - словарик начинающего эспирантиста.
По сути это просто гуй для словаря с lernu.net, так что для работы программы требуется подключение к Интернету.
Выложил на гуглокоде исходники и сборку под венду. Для работы требуется Qt 4.5.0.